Forum sur l'automobile en Algérie Index du Forum Forum sur l'automobile en Algérie
Forum dédié a toutes les discussions sur l'automobile en Algérie
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème alarme nouvelle polo

 
Poster un nouveau sujet   Répondre au sujet    Forum sur l'automobile en Algérie Index du Forum -> Voitures par marque -> Volkswagen
Sujet précédent :: Sujet suivant  
Auteur Message
Hekaton
sans permis
sans permis

Hors ligne

Inscrit le: 17 Nov 2012
Messages: 1
Localisation: kingleing
Masculin
Point(s): 1
Moyenne de points: 1,00

MessagePosté le: Sam 17 Nov - 14:06 (2012)    Sujet du message: Problème alarme nouvelle polo Répondre en citant

Salam mes frères et sœurs, voila j'ai un petit souci avec ma polo black édition: quand je referme les portières a l'aide des touches de la clé, l'alarme s'active 'voyant rouge qui clignote sur la portière), le problème c'est que quand j'ouvre la portière manuellement (en faisant tourner la clé), l'alarme devrait se déclencher au bout de 15 secondes si la clé n'est pas introduite dans le nemann...sauf que rien ne se produit, le voyant clignote toujours mais aucune alarme sonore ou visuelle n'est emise (j(ai attendu comme un con pendant plus de 5 minutes )...s'agit il d'un prob de fusible? alarme défectueuse? pas d'alarme carrément?.....merci d'avance pour vos réponses.

Revenir en haut
Publicité






MessagePosté le: Sam 17 Nov - 14:06 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Keyser Sozé
sans permis
sans permis

Hors ligne

Inscrit le: 09 Déc 2012
Messages: 1
Localisation: Alger
Masculin
Point(s): 1
Moyenne de points: 1,00

MessagePosté le: Dim 9 Déc - 12:20 (2012)    Sujet du message: Re: Problème alarme nouvelle polo Répondre en citant

Hekaton a écrit:
Salam mes frères et sœurs, voila j'ai un petit souci avec ma polo black édition: quand je referme les portières a l'aide des touches de la clé, l'alarme s'active 'voyant rouge qui clignote sur la portière), le problème c'est que quand j'ouvre la portière manuellement (en faisant tourner la clé), l'alarme devrait se déclencher au bout de 15 secondes si la clé n'est pas introduite dans le nemann...sauf que rien ne se produit, le voyant clignote toujours mais aucune alarme sonore ou visuelle n'est emise (j(ai attendu comme un con pendant plus de 5 minutes )...s'agit il d'un prob de fusible? alarme défectueuse? pas d'alarme carrément?.....merci d'avance pour vos réponses.
Bonjour , je crois que l'alarme montée sur la Polo est une Metasystem mode Bus.
le vrai essai c'est de laisser les vitres ouverte , activer l’alarme ensuite passer sa main à l'interieur (test des capteurs ultra sons) ou de tenter d'ouvrir la portiere en ouvrant la porte.
pour le cas que tu cites , je crois que cette option n'a pas été programmée c'est tout 


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:03 (2016)    Sujet du message: Problème alarme nouvelle polo

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum sur l'automobile en Algérie Index du Forum -> Voitures par marque -> Volkswagen Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template